Show/Hide Toolbars

Activation Server 5

 

Find below errors which could occur after an installation or after an upgrade

 

•If buttons are missing then delete the Browser Cache

•Error Invalid object name 'tblUser'. when you try to login. This would typically happen after a new installation. Restart the Windows Server to finish the installation

•        Buttons are visible but the design (images) are missing

 

 

•If you start the Administration Interface and you get the error Access to the path 'C:\inetpub\wwwroot\lpweb\pagecontent\UserDirectories\xy/' is denied, - check right

 

•Error        <compilation targetFramework="4.0"/>

 

•Error Unrecognized attribute 'xmlns' / Unbekanntes Attribut 'xmlns'  or error 503/

 

 

 

 

 

 

 

 

 

 

•If you try to login and get the error invalid object name 'tbluser'

 

•If you get an error and the Administration Interface does not start check if the web service is running and        restart the IIS Server